Composer detected issues in your platform: Your Composer dependencies require a PHP version ">= 7.2.0". You are running 5.6.40-29+0~20200514.35+debian8~1.gbpcc49a4.